Comment 8 for bug 1011371

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package mysql-5.1 - 5.1.63-0ubuntu0.11.04.1

---------------
mysql-5.1 (5.1.63-0ubuntu0.11.04.1) natty-security; urgency=low

  * SECURITY UPDATE: Update to 5.1.63 to fix security issues (LP: #1011371)
    - http://dev.mysql.com/doc/refman/5.1/en/news-5-1-63.html
 -- Marc Deslauriers <email address hidden> Mon, 11 Jun 2012 07:25:44 -0400