Comment 16 for bug 663090

Dan Kegel (dank) wrote :

$ dpkg-query -S /etc/security/limits.conf
libpam-modules: /etc/security/limits.conf

This bug should probably be against libpam-modules, since the fix is to add one or two lines to /etc/security/limits.conf.