Ubuntu

Comment 8 for bug 708172

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libvirt - 0.8.5-0ubuntu5

---------------
libvirt (0.8.5-0ubuntu5) natty; urgency=low

  * Have upstart job source /etc/default/libvirt-bin. This is only a
    temporary fix until upstart provides proper default override support
    through /etc/init/libvirt-bin.override (or any other mechanism).
    (LP: #708172)
 -- Serge Hallyn <email address hidden> Tue, 01 Feb 2011 13:30:02 +0100