linux-headers-lowlatency-64k-hwe-22.04-edge 5.15.0.27.28 (arm64 binary) in ubuntu kinetic

 This package will always depend on the latest lowlatency-64k kernel headers
 available.

Details

Package version:
5.15.0.27.28
Source:
linux-meta-lowlatency 5.15.0.27.28 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships