lua-luassert 1.8.0-2 (s390x binary) in ubuntu jammy

 luassert extends Lua's built-in assertions to provide additional tests and
 the ability to create your own.
 .
 It comes preloaded with argument formatters for common Lua types, but it is
 easy to roll your own.

Details

Package version:
1.8.0-2
Source:
lua-luassert 1.8.0-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
Provides:
  • lua5.1-luassert
  • lua5.2-luassert
  • lua5.3-luassert
  • lua5.4-luassert