libpam-modules binary package in Ubuntu Jammy ppc64el

 This package completes the set of modules for PAM. It includes the
  pam_unix.so module as well as some specialty modules.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2022-03-26 18:14:10 UTC Published Ubuntu Jammy ppc64el release main admin Required 1.4.0-11ubuntu2
  • Published
  • Copied from ubuntu jammy-proposed ppc64el in Primary Archive for Ubuntu
  Deleted Ubuntu Jammy ppc64el proposed main admin Required 1.4.0-11ubuntu2
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  2022-03-26 18:14:12 UTC Superseded Ubuntu Jammy ppc64el release main admin Required 1.4.0-11ubuntu1
  • Removed from disk .
  • Removal requested .
  • Superseded by ppc64el build of pam 1.4.0-11ubuntu2 in ubuntu jammy PROPOSED
  • Published
  • Copied from ubuntu jammy-proposed ppc64el in Primary Archive for Ubuntu
  2022-03-27 18:10:09 UTC Deleted Ubuntu Jammy ppc64el proposed main admin Required 1.4.0-11ubuntu1
  • Removed from disk .
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  2022-02-14 23:54:55 UTC Superseded Ubuntu Jammy ppc64el release main admin Required 1.4.0-10ubuntu2
  • Removed from disk .
  • Removal requested .
  • Superseded by ppc64el build of pam 1.4.0-11ubuntu1 in ubuntu jammy PROPOSED
  • Published
  • Copied from ubuntu jammy-proposed ppc64el in Primary Archive for Ubuntu
  2022-02-16 00:10:10 UTC Deleted Ubuntu Jammy ppc64el proposed main admin Required 1.4.0-10ubuntu2
  • Removed from disk .
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  2021-12-07 09:59:05 UTC Superseded Ubuntu Jammy ppc64el release main admin Required 1.4.0-10ubuntu1
  • Removed from disk .
  • Removal requested .
  • Superseded by ppc64el build of pam 1.4.0-10ubuntu2 in ubuntu jammy PROPOSED
  • Published
  • Copied from ubuntu jammy-proposed ppc64el in Primary Archive for Ubuntu
  2021-12-08 12:10:08 UTC Deleted Ubuntu Jammy ppc64el proposed main admin Required 1.4.0-10ubuntu1
  • Removed from disk .
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  2021-12-04 03:09:06 UTC Superseded Ubuntu Jammy ppc64el release main admin Required 1.3.1-5ubuntu11
  • Removal requested .
  • Superseded by ppc64el build of pam 1.4.0-10ubuntu1 in ubuntu jammy PROPOSED
  • Published
  • Copied from ubuntu impish-proposed ppc64el in Primary Archive for Ubuntu

Source package