libdb5.3 binary package in Ubuntu Jammy ppc64el

 This is the runtime package for programs that use the v5.3 Berkeley
 database library.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2022-03-28 14:25:02 UTC Published Ubuntu Jammy ppc64el release main libs Required 5.3.28+dfsg1-0.8ubuntu3
  • Published
  • Copied from Primary Archive for Ubuntu
  • Originally built as ubuntu jammy-release ppc64el in 4810 - 2022-03-24
  Deleted Ubuntu Jammy ppc64el proposed main libs Required 5.3.28+dfsg1-0.8ubuntu3
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  • Copied from ubuntu jammy-release ppc64el in 4810 - 2022-03-24
  2022-03-28 14:26:32 UTC Superseded Ubuntu Jammy ppc64el release main libs Required 5.3.28+dfsg1-0.8ubuntu2
  • Removed from disk .
  • Removal requested .
  • Superseded by ppc64el build of db5.3 5.3.28+dfsg1-0.8ubuntu3 in ubuntu jammy RELEASE
  • Published
  • Copied from ubuntu impish-proposed ppc64el in Primary Archive for Ubuntu
  2021-10-17 09:11:26 UTC Superseded Ubuntu Jammy ppc64el release main libs Required 5.3.28+dfsg1-0.8ubuntu1
  • Removal requested .
  • Superseded by ppc64el build of db5.3 5.3.28+dfsg1-0.8ubuntu2 in ubuntu impish PROPOSED
  • Published
  • Copied from ubuntu impish-proposed ppc64el in Primary Archive for Ubuntu
  2022-03-29 18:10:09 UTC Deleted Ubuntu Jammy ppc64el proposed main libs Required 5.3.28+dfsg1-0.8ubuntu2
  • Removed from disk .
  • Removal requested .
  • Deleted by Ubuntu Archive Auto-Sync

    Moved to jammy

  • Published
  • Copied from ubuntu impish-proposed ppc64el in Primary Archive for Ubuntu

Source package