node-code 6.0.0-4 (i386 binary) in ubuntu jammy

 Assertion library. used by the hapijs project inspired by chai.
 .
 Hapijs is a rich framework for building applications and services
 .
 Node.js is an event-based server-side JavaScript engine.

Details

Package version:
6.0.0-4
Source:
node-code 6.0.0-4 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • node-hapi-hoek (>= 8.0.0)
Provides:
  • node-hapi-code (= 6.0.0-4)