librust-atoi-dev 0.2.3-1 (s390x binary) in ubuntu impish

 This package contains the source for the Rust atoi crate, packaged by debcargo
 for use with cargo and dh-cargo.

Details

Package version:
0.2.3-1
Source:
rust-atoi 0.2.3-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • librust-num-traits-0.2+default-dev (>= 0.2.1~~)
Provides:
  • librust-atoi+default-dev (= 0.2.3-1)
  • librust-atoi-0+default-dev (= 0.2.3-1)
  • librust-atoi-0-dev (= 0.2.3-1)
  • librust-atoi-0.2+default-dev (= 0.2.3-1)
  • librust-atoi-0.2-dev (= 0.2.3-1)
  • librust-atoi-0.2.3+default-dev (= 0.2.3-1)
  • librust-atoi-0.2.3-dev (= 0.2.3-1)