ruby-contracts 0.16.0-1 (armhf binary) in ubuntu impish

 This library provides contracts for Ruby. Contracts let you clearly express
 how your code behaves, and free you from writing tons of boilerplate, defensive
 code.

Details

Package version:
0.16.0-1
Source:
ruby-contracts 0.16.0-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on: