libevdi0-dbgsym 1.9.1-1ubuntu4 (armhf binary) in ubuntu impish

Details

Package version:
1.9.1-1ubuntu4
Source:
evdi 1.9.1-1ubuntu4 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships