Patch attachments in libapache2-authcassimple-perl in Ubuntu Impish

There are no patches associated with libapache2-authcassimple-perl in Ubuntu Impish at this time.