librust-vte-dev 0.3.3-2 (s390x binary) in ubuntu hirsute

 This package contains the source for the Rust vte crate, packaged by debcargo
 for use with cargo and dh-cargo.

Details

Package version:
0.3.3-2
Source:
rust-vte 0.3.3-2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • librust-utf8parse-0.2+default-dev
Provides:
  • librust-vte+default-dev (= 0.3.3-2)
  • librust-vte-0+default-dev (= 0.3.3-2)
  • librust-vte-0-dev (= 0.3.3-2)
  • librust-vte-0.3+default-dev (= 0.3.3-2)
  • librust-vte-0.3-dev (= 0.3.3-2)
  • librust-vte-0.3.3+default-dev (= 0.3.3-2)
  • librust-vte-0.3.3-dev (= 0.3.3-2)