lirc-drv-irman 0.5.2-5 (ppc64el binary) in ubuntu hirsute

 The IrMan hardware (http://www.intolect.com/irmandetail.htm) is nowadays
 discontinued. However, some modern hardware (notably the irtoy) is able to
 emulate the irman protocol.
 .
 This package provides a plugin for modern LIRC providing support for
 irman compatible devices (http://www.intolect.com/irmandetail.htm).
 Older LIRC versions < 0.9.4 has this support built-in.

Details

Package version:
0.5.2-5
Source:
libirman 0.5.2-5 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional