default-jre binary package in Ubuntu Hirsute armhf

 This dependency package points to the Java runtime, or Java compatible
 runtime recommended for this architecture, which is
 openjdk-11-jre for armhf.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-10-23 10:40:30 UTC Published Ubuntu Hirsute armhf release main interpreters Optional 2:1.11-72
  • Published
  • Copied from ubuntu eoan-proposed armhf in Primary Archive for Ubuntu