Comment 16 for bug 86099

Sitsofe Wheeler (sitsofe) wrote :

Still happens with Feisty Herd 5 so changing package version to 2.6.20