librust-unicode-normalization-dev 0.1.12-1 (s390x binary) in ubuntu groovy

 This package contains the source for the Rust unicode-normalization crate,
 packaged by debcargo for use with cargo and dh-cargo.

Details

Package version:
0.1.12-1
Source:
rust-unicode-normalization 0.1.12-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • librust-smallvec-1+default-dev (>= 1.1-~~)
Provides:
  • librust-unicode-normalization+default-dev (= 0.1.12-1)
  • librust-unicode-normalization-0+default-dev (= 0.1.12-1)
  • librust-unicode-normalization-0-dev (= 0.1.12-1)
  • librust-unicode-normalization-0.1+default-dev (= 0.1.12-1)
  • librust-unicode-normalization-0.1-dev (= 0.1.12-1)
  • librust-unicode-normalization-0.1.12+default-dev (= 0.1.12-1)
  • librust-unicode-normalization-0.1.12-dev (= 0.1.12-1)