libdb5.3 5.3.28+dfsg1-0.6ubuntu3 (s390x binary) in ubuntu groovy

 This is the runtime package for programs that use the v5.3 Berkeley
 database library.

Details

Package version:
5.3.28+dfsg1-0.6ubuntu3
Source:
db5.3 5.3.28+dfsg1-0.6ubuntu3 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Required

Package relationships

Depends on: