libastring-ocaml-dbgsym 0.8.3-1build1 (s390x binary) in ubuntu groovy

Details

Package version:
0.8.3-1build1
Source:
ocaml-astring 0.8.3-1build1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships