r-cran-rpostgresql 0.6-2+dfsg-2build1 (riscv64 binary) in ubuntu groovy

 This package provides a Database Interface (DBI) compliant driver
 for R to access PostgreSQL database systems.

Details

Package version:
0.6-2+dfsg-2build1
Source:
r-cran-rpostgresql 0.6-2+dfsg-2build1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional