ruby-glib2 3.4.3-1 (arm64 binary) in ubuntu groovy

 GLib is a useful general-purpose C library, notably used by GTK+ and GNOME.
 .
 This package contains libraries for using GLib 2 with the Ruby programming
 language. It is most likely useful in conjunction with Ruby bindings for
 other libraries such as GTK+.

Details

Package version:
3.4.3-1
Source:
ruby-gnome 3.4.3-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional