libperl4-corelibs-perl binary package in Ubuntu Groovy amd64

 Perl4::CoreLibs is a collection of .pl files that have historically been
 bundled with the Perl core but are not distributed with core version 5.15 or
 later. Following their removal, they should be acquired from this package
 instead.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-04-24 12:55:29 UTC Published Ubuntu Groovy amd64 release main perl Optional 0.004-2
  • Published on 2020-04-24
  • Copied from ubuntu focal-proposed amd64 in Primary Archive for Ubuntu