libopenvr-api1-dbgsym 1.12.5~ds1-1 (amd64 binary) in ubuntu groovy

Details

Package version:
1.12.5~ds1-1
Source:
openvr 1.12.5~ds1-1 source package in Ubuntu
Status:
Published
Component:
multiverse
Priority:
Optional

Package relationships