libcairo-5c0-dbgsym 1.21 (amd64 binary) in ubuntu groovy

Details

Package version:
1.21
Source:
cairo-5c 1.21 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships