Patch attachments in libset-intspan-perl in Ubuntu Groovy

There are no patches associated with libset-intspan-perl in Ubuntu Groovy at this time.