five-or-more-dbgsym 1:3.32.0-1 (ppc64el binary) in ubuntu focal

Details

Package version:
1:3.32.0-1
Source:
five-or-more 1:3.32.0-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships