Patch attachments in libcgi-application-plugin-protectcsrf-perl in Ubuntu Focal

There are no patches associated with libcgi-application-plugin-protectcsrf-perl in Ubuntu Focal at this time.