Comment 3 for bug 210155

iceape in gutsy should get a security update.