vlan-udeb 2.0.4ubuntu1.19.10.1 (arm64 binary) in ubuntu eoan

 This package provides the vconfig wrapper script for backwards
 compatibility use in debian-installer. This compatibility shim
 might be dropped in future releases, please convert debian-installer
 to use ip(route2) commands directly, and remove the dependency on
 this udeb.

Details

Package version:
2.0.4ubuntu1.19.10.1
Source:
vlan 2.0.4ubuntu1.19.10.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships

Depends on:
  • vlan-modules