lvm2-lockd-dbgsym 2.02.176-4.1ubuntu4 (arm64 binary) in ubuntu eoan

Details

Package version:
2.02.176-4.1ubuntu4
Source:
lvm2 2.02.176-4.1ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships