librust-stream-cipher+blobby-dev 0.3.2-1 (amd64 binary) in ubuntu eoan

 This metapackage enables feature blobby for the Rust stream-cipher crate, by
 pulling in any additional dependencies needed by that feature.

Details

Package version:
0.3.2-1
Source:
rust-stream-cipher 0.3.2-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
Provides:
  • librust-stream-cipher-0+blobby-dev (= 0.3.2-1)
  • librust-stream-cipher-0.3+blobby-dev (= 0.3.2-1)
  • librust-stream-cipher-0.3.2+blobby-dev (= 0.3.2-1)