Binary package “vlan-udeb” in ubuntu eoan

vconfig wrapper to enable VLANs on your ethernet devices

 This package provides the vconfig wrapper script for backwards
 compatibility use in debian-installer. This compatibility shim
 might be dropped in future releases, please convert debian-installer
 to use ip(route2) commands directly, and remove the dependency on
 this udeb.

Published versions