librust-mio-uds-dev 0.6.7-1 (ppc64el binary) in ubuntu disco

 This package contains the source for the Rust mio-uds crate, packaged by
 debcargo for use with cargo and dh-cargo.

Details

Package version:
0.6.7-1
Source:
rust-mio-uds 0.6.7-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • librust-iovec-0.1+default-dev
  • librust-libc-0.2+default-dev (>= 0.2.42~~)
  • librust-mio-0.6+default-dev (>= 0.6.5~~)
Provides:
  • librust-mio-uds+default-dev (= 0.6.7-1)
  • librust-mio-uds-0+default-dev (= 0.6.7-1)
  • librust-mio-uds-0-dev (= 0.6.7-1)
  • librust-mio-uds-0.6+default-dev (= 0.6.7-1)
  • librust-mio-uds-0.6-dev (= 0.6.7-1)
  • librust-mio-uds-0.6.7+default-dev (= 0.6.7-1)
  • librust-mio-uds-0.6.7-dev (= 0.6.7-1)