libapache2-mod-auth-gssapi-dbgsym 1.6.0-1build1 (i386 binary) in ubuntu disco

Details

Package version:
1.6.0-1build1
Source:
libapache2-mod-auth-gssapi 1.6.0-1build1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships