Binary package “libretro-desmume” in ubuntu disco

Libretro wrapper for DeSmuME

 This wrapper makes DeSmuME core API compatible with libretro, thus allowing its
 use with libretro frontends, such as RetroArch.
 .
 DeSmuME attempts to emulate, as faithfully as possible, the Nintendo DS and
 Nintendo DS Lite handheld game consoles. Nintendo DSi is not supported.
 .
 Nintendo DS, Nintendo DS Lite and Nintendo DSi are registered trademarks of
 Nintendo of America Inc. DeSmuME is not affiliated with or endorsed by any of
 the companies mentioned.