myspell-de-at 20161207-4 (ppc64el binary) in ubuntu cosmic

 This is a transitional dummy package for migration from myspell-de-at
 to hunspell-de-at. It can safely be removed.

Details

Package version:
20161207-4
Source:
igerman98 20161207-4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: