wngerman 20161207-4 (i386 binary) in ubuntu cosmic

 This is a wordlist with the new German orthography (de-DE-1996),
 which is used since 1998-08-01 and which is obligatory as of
 2005-08-01.
 .
 It is based on the famous hkgerman dictionary (using the old German
 orthography (de-DE-1901), which is available as package wogerman),
 with many corrections and additions.

Details

Package version:
20161207-4
Source:
igerman98 20161207-4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional