librust-either+serde-dev 1.5.0-1 (armhf binary) in ubuntu cosmic

 This metapackage enables feature serde for the Rust either crate, by pulling in
 any additional dependencies needed by that feature.

Details

Package version:
1.5.0-1
Source:
rust-either 1.5.0-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
Provides:
  • librust-either-1+serde-dev (= 1.5.0-1)
  • librust-either-1.5+serde-dev (= 1.5.0-1)
  • librust-either-1.5.0+serde-dev (= 1.5.0-1)