emacspeak-ss 1.12.1-7 (i386 binary) in ubuntu bionic

 emacspeak-ss is an interface between Emacspeak and any of several
 speech synthesizers: DoubleTalk PC version 5.20 or later (internal),
 DoubleTalk LT version 4.20 or later (serial port version), LiteTalk
 version 4.20 or later, Braille 'n Speak, Type 'n Speak, Braille Lite,
 Apollo 2 from Dolphin, or Accent SA. If you have a DoubleTalk PC,
 you also need the dtlk device driver - either the module or compiled
 into your kernel.

Details

Package version:
1.12.1-7
Source:
emacspeak-ss 1.12.1-7 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra