Comment 3 for bug 1804533

Kamal Mostafa (kamalmostafa) wrote :

This patch set is also required for Cosmic and future linux-aws kernel series.