Comment 13 for bug 1730717

Joseph Salisbury (jsalisbury) wrote :

Maybe give 4.13.0-16 a try:

https://launchpad.net/~canonical-kernel-security-team/+archive/ubuntu/ppa2/+build/13567624

It could also be the bug is being triggered by a Ubuntu specific SAUCE patch, so it won't happen with upstream kernels.