Comment 4 for bug 1823157

------- Comment From <email address hidden> 2019-04-30 10:25 EDT-------
Currently it looks like, that backports to the current zlib will required. I will let you know.