Comment 4 for bug 1692870

Jean-Louis Dupond (dupondje) wrote :

I tried to simulate the issue with Tomcat 7.0.77 (which is the version UniFi uses), but I was unable to simulate this on Ubuntu 17.04.

The 'use-dso' patch that I removed in the debdiff, just point to an empty file. So no use that file is in the deb.

Thanks