Comment 11 for bug 1847628

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ubiquity - 19.10.21

---------------
ubiquity (19.10.21) eoan; urgency=medium

  [ Dimitri John Ledkov ]
  * scripts/plugininstall.py: skip installing extras with multiarch
    dependencies in the first pass.

  [ Mathieu Trudel-Lapierre ]
  * Updated translations from Launchpad.

  [ Adam Conrad ]
  * Rewrite zsys-setup swap handling to use a swap partition (LP: #1847628)

 -- Adam Conrad <email address hidden> Wed, 16 Oct 2019 17:36:10 +0100