Comment 2 for bug 1532198

Colin Ian King (colin-king) wrote :

So the version in Ubuntu is derived from the 0.6.4.2 so does not contain the issue for CVE-2015-3400