Comment 1 for bug 318977

zenity (2.24.1-0ubuntu1) jaunty; urgency=low

  * New upstream version (LP: #318977).
  * debian/control.in:
    - bump bdeps to intltool (>= 0.40.0) to match configure request.

 -- Christophe Sauthier <email address hidden> Mon, 19 Jan 2009 14:25:13 +0100