yasm 1.2.0-1ubuntu1 source package in Ubuntu

Changelog

yasm (1.2.0-1ubuntu1) saucy; urgency=low

  * Use the autotools-dev dh addon to update config.guess/config.sub for
    arm64.
 -- Colin Watson <email address hidden>   Thu, 10 Oct 2013 08:50:55 +0100

Upload details

Uploaded by:
Colin Watson on 2013-10-10
Uploaded to:
Saucy
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 main devel

Downloads

File Size SHA-256 Checksum
yasm_1.2.0.orig.tar.gz 1.4 MiB 768ffab457b90a20a6d895c39749adb547c1b7cb5c108e84b151a838a23ccf31
yasm_1.2.0-1ubuntu1.diff.gz 8.7 KiB 77d3dc36c2aa9ed96a3b73efcbcdb4742b2524b3915d3784b3a3df5cd1efcf87
yasm_1.2.0-1ubuntu1.dsc 2.0 KiB dac5901fe0dcfb0213532e5c75e1a403de33073bcd2a3117eb07ac7b0e85495d

View changes file

Binary packages built by this source

yasm: No summary available for yasm in ubuntu saucy.

No description available for yasm in ubuntu saucy.