Comment 0 for bug 533549

Binary package hint: yaml-mode

was upgrading from 9.10 to 10.04

ProblemType: Package
Architecture: i386
Date: Sun Mar 7 00:15:06 2010
DistroRelease: Ubuntu 10.04
ErrorMessage:
 ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück
Package: yaml-mode 0.0.4-2
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.31-20.57-generic
SourcePackage: yaml-mode
Title: package yaml-mode 0.0.4-2 failed to install/upgrade:
Uname: Linux 2.6.31-20-generic i686