There are currently no open bugs.

"yaml-cpp" versions published in Ubuntu

Impish (0.6.3-10): main/devel
Hirsute (0.6.3-9ubuntu1): main/devel
Groovy (0.6.3-9): main/devel
Focal (0.6.2-4ubuntu1): main/devel
Xenial-updates (0.5.2-4ubuntu1~16.04.4): universe/devel
Bionic (0.5.2-4ubuntu1): universe/devel
Xenial (0.5.2-3): universe/devel
Trusty (0.5.1-1): universe/devel