There are currently no open bugs.

"yamdi" versions published in Ubuntu

Zesty (1.4-2): universe/utils
Yakkety (1.4-2): universe/utils
Xenial (1.4-2): universe/utils
Vivid (1.4-2): universe/utils
Trusty (1.4-2): universe/utils
Precise (1.4-2): universe/utils